Search found 10 matches

by thommygay24
Wed Sep 11, 2013 8:17 pm
Forum: DUN Modem Plugin
Topic: JB 4.2.2 support planned?
Replies: 7
Views: 3002

Re: JB 4.2.2 support planned?

I love your app since my first HTC HD2 flashed with android. I would really really appreciate if it would be compatibe to nes. Maybe some of the guy of xda-veleopers.com can help. If there is a perspective of succes i would make a donation to Support you too.
by thommygay24
Wed Sep 11, 2013 2:17 pm
Forum: DUN Modem Plugin
Topic: JB 4.2.2 support planned?
Replies: 7
Views: 3002

Re: JB 4.2.2 support planned?

Hi Admin,
The new Version of the FSE Premium with WLAN is too expensive for me. Will there be a possibility that you port the Rsap APP an DUN Plugin for the S4?
by thommygay24
Mon Sep 09, 2013 6:39 am
Forum: DUN Modem Plugin
Topic: JB 4.2.2 support planned?
Replies: 7
Views: 3002

Re: JB 4.2.2 support planned?

Hi, i am using my Galaxy Tab 7.7 with Android 4.1.2 and it works fine with your android-rsap app and the VW FSE Premium of my Golf VI. Also the DUN Plugin works without problems. I also use a Galaxy S4 GT-I9505 but this is not as easy as my Galaxy tab: The Galaxy S4 is using Android 4.2.2 and i can ...
by thommygay24
Thu Jul 25, 2013 6:58 am
Forum: Samsung Galaxy S IV I9505
Topic: Galaxy S4 not supported by my rSAP app - now supported!
Replies: 32
Views: 15033

Re: Galaxy S4 not supported by my rSAP app!

Mein Problem hat sich erledigt: nachdem ich eine neue SIM-Karte bei meinem Netzbetreiber bestellt und erhalten habe war nun die Verbindung über rsap sofort und ohne Anpassungen problemlos möglich. Somit war scheinbar eindeutig die Sim-Karte das Problem. Und das, obwohl die Sim-Karte an sich im Handy...
by thommygay24
Fri Jul 05, 2013 6:58 am
Forum: Samsung Galaxy S IV I9505
Topic: Samsung GT-I9500
Replies: 2
Views: 1058

Re: Samsung GT-I9500

I Have the Same Problem with my GT-I9505 and Android 4.1.2...
It seems there is mo solution at this Moment...
by thommygay24
Sun Jun 30, 2013 9:59 am
Forum: Samsung Galaxy S IV I9505
Topic: Galaxy S4 not supported by my rSAP app - now supported!
Replies: 32
Views: 15033

I9505XXUAMDM - keine Verbindung

Obwol ich extra die GT-I9505-DBT-I9505XXUAMDM-1366903210 installiert habe, das Gerät vollständig zurückgesetzt habe war die Verbindung über rsap weder vor noch nach Einrichtung meines Google Accountes möglich.
by thommygay24
Wed Apr 11, 2012 6:48 am
Forum: Unlisted Phones
Topic: HTC ONE S and rSAP
Replies: 2
Views: 1594

Re: HTC ONE S and rSAP

Do you have used the android-rsap installer app before starting the main android-rsap app?
by thommygay24
Tue Apr 10, 2012 8:16 pm
Forum: Unlisted Phones
Topic: Samsung Galaxy Tab 7.7
Replies: 1
Views: 1801

Samsung Galaxy Tab 7.7

Samsung Galaxy Tab 7.7 and VW FSE Premium is working without problems using the bluetooth rsap profile.
by thommygay24
Thu Mar 15, 2012 9:16 pm
Forum: Samsung Galaxy S II I9100
Topic: SGS2 official ICS 4.0.3 Update does NOT support rSAP anymore
Replies: 41
Views: 12760

Re: SGS2 official ICS 4.0.3 Update does NOT support rSAP any

I am disappointed that Samsung has ended the rsap support.
I am using I9100XXLPQ and have no problems using the android-rsap.com with my VW Golf with FSE Premium
by thommygay24
Mon May 16, 2011 6:21 pm
Forum: HTC HD2
Topic: SD-Build
Replies: 6
Views: 5203

Re: SD-Build

Ich verwende das Mdeejay_FroYo_Revolution_v._1.7_S6.1 Build von SD-Karte auf meinem HTC HD2.
Die Verbindung mit meiner VW FSE Premium ist möglich.

Go to advanced search