It is currently Fri Jul 20, 2018 2:48 pm

rSAP for Android Forum

Support forum for Android rSAP App

Nach Trennung von VW Premium FSE findet S2 kein Netzt

Discussions about running the rSAP app on the Samsung Galaxy S II
 
Posts: 2
Joined: Sat Feb 14, 2015 10:38 am

Nach Trennung von VW Premium FSE findet S2 kein Netzt

Post by Road.Runner » Sat Feb 14, 2015 10:44 am

Galaxy S2 CyanogenMod 11 (Android 4.4.4) VW Premium FSE Passat 2013

Verbindung geht, aber nach dem Aussteigen findet das S2 selber kein Netz (oder sucht nicht).
Da hilft nur > Flugmodus kurz ein/aus. Eine Idee woran es liegen kann?

 
Posts: 4077
Joined: Wed Mar 23, 2011 4:12 pm

Re: Nach Trennung von VW Premium FSE findet S2 kein Netzt

Post by admin » Sat Feb 14, 2015 11:38 am

Das ist ein altes Problem das immer mal wieder auftaucht. Die Ursache kenne ich nicht, vermute aber dass es an der SIM Karte liegt. Um nicht manuell immer den Flugzeugmodus ein- und ausschalten zu müssen gibt es dieses Plugin: viewtopic.php?f=62&t=1115

 
Posts: 2
Joined: Sat Feb 14, 2015 10:38 am

Re: Nach Trennung von VW Premium FSE findet S2 kein Netzt

Post by Road.Runner » Sat Feb 14, 2015 2:09 pm

Danke für den superschnellen Support. Funktioniert! Wozu ist die zweite Option im Plugin Kill RIL Demon?

 
Posts: 4077
Joined: Wed Mar 23, 2011 4:12 pm

Re: Nach Trennung von VW Premium FSE findet S2 kein Netzt

Post by admin » Sat Feb 14, 2015 6:15 pm

Das ist die "brutalere" Lösung, falls der Flugzeugmodus nicht ausreicht...


Return to Samsung Galaxy S II I9100

Who is online

Users browsing this forum: No registered users and 1 guest